Gmail ManagerがFirefox 3.6に対応

Gmail Manager

Firefox 3.6への移行を開始で取り上げたFirefox 3.6に未対応となっているアドオンのひとつ、Gmail Manager 0.5.7.5が3.6に対応しました。バージョンは同じ0.5.7.5のままですが互換性がFirefox: 1.0 – 3.6.* に書き換わっています。

Gmail Manager on Firefox 3.6

インストール後、再起動すると無事に実行されました。これで、Firefox 3.5からの移行にまた一歩前進です。

スポンサーリンク

この記事をシェアしてくださいねっ

このサイトが気に入ったらフォローしてください!